Не схватывает двигатель меган

Renault Megane Classic 1.4i (E7J) › Бортжурнал › Стартер крутит двигатель, но авто не заводится… (вопрос решён)

Итак, сегодня на работу приехал на авто! Ура! Наконец-то! =)

Часть 1 — столкнулся с проблемой
Часть 2 — нашёл причину

Часть 1
Итак, машина по-прежнему просит внимания…

Суть вопроса: стартер крутит — двигатель даже намёков на вспышку не даёт!

Значит, снимал я блок силовых предохранителей и чистил его т.к. от сырости и времени «сгнили» ножки парочки предохранителей и перестал работать вентилятор отопителя.
Всё почистил, поставил новые предохранители, поставил всё на место!
Всё работает… вентилятор отопителя… вся электрика…

Поворачиваю ключ — стартер маслает, а толку — 0!

1) Топливный насос жужжит!
Чтобы исключить причину отсутствия подачи топлива, попытался завестись на газу — ситуация такая же…

2) Искру ещё не проверял… но мне кажется, что она есть…

3) Машина простояла влажная 2 недели в гараже… Под капотом на двигателе и вообще по периметру наблюдаются капли конденсата местами…

Аккумулятор показывает напряжение 12,35В…

Вопрос к знатокам — может ли хватать тока на прокрутку стартера, а на искру уже не хватать?

Забрал аккум домой на зарядку… Вечером попробую крутануть с полностью заряженным аккумулятором.
Если не поможет, то буду проверять тогда уж искру, трамблёр на влагу и ДПКВ…

з.ы. новые предохранители тестером прозваниваются…

Часть 2
Как я и писал в первой части — грешил я на аккумулятор хоть он и новый… и как я писал ранее, при поиске проблемы с вентилятором отопителя нашёл в проводке 2 КЗ и естественно аккумулятор от этого постоянно по-тихоньку разряжался…
Да и зимой приходилось давать «прикуривать» несколько раз.
И аккумулятор показывал 12,35В … т.е. 50% заряда всего…

Читайте также:  Обогрев двигателя строительным феном

Теперь отвечаю на вопрос, который задавал в первой части:
Вопрос к знатокам — может ли хватать тока на прокрутку стартера, а на искру уже не хватать?
Ответ: МОЖЕТ!
+ как оказалось у меня ещё и отсыревшие ВВ провода были…

Поставил значит я вчера аккумулятор на 100% заряженный и завелась она почти с пол оборота.
НО! двигатель троил, чихал, плевался… но работал!
И при этом из ВВ проводов в местах подсоединения к свечам искры сыпались фейерверком…

Давишь на газульку — прям как на Новый Год конфети из 4-х проводов =)
Понаблюдали мы за этим действом с любимой и заглушили.

Нашёл в гараже старые ВВ провода в куче старых деталей (кстати, я их менял не из-за их состояния, а просто так… когда-то думал, что из-за них двигатель не тянет, но причина в другом была)

Сменили провода, запускаю… Как бабка пошептала!
Двигатель шепчет, обороты ровнейшие… Я доволен!

Моя проблема была в отсыревших за 2 недели ВВ проводах (влажность на улице большая, а гараж не проветривался) и полу разряженном аккумуляторе (хотя стартер он крутил в общей сложности из нескольких попыток минуты 2 пока окончательно не сел…)

з.ы. лампочка ИММО работает как положено да и теперь вся электрика тоже, тьфу-тьфу!

Источник